Требования


Начиная с PHP 4.0.4, libbcmath встроена в PHP. Расширение не требует внешних библиотек.