Требования


libev library is embedded into this extension. You don't need to install it separately.