Требования


This module uses the functions of the » expect library. You need libexpect version >= 5.43.0.