Требования


До версии PHP 5.3.0, для работы этого расширения требовалась библиотека magic_open.