Псевдоним oci_execute


(PHP 4, PHP 5, PECL OCI8 >= 1.0.0)

ociexecuteПсевдоним oci_execute()

Описание

Псевдоним oci_execute()

Внимание

Этот псевдоним функции УСТАРЕЛ начиная с версии PHP 5.4.0. Использование этого псевдонима крайне не рекомендуется.