Требования


Это расширение требует библиотеки » libgearman, » libevent и » uuid и запущенного Gearman сервера.