Требования


GnuPG модулю требуется PHP 4.3. Для использования этого модуля в объектно ориентированном стиле требуется PHP 5.

Этот модуль требует » библиотеку gpgme