Требования


Вы должны установить libharu перед использованием PECL/haru. PECL/haru тестировался с libharu 2.0.8, с предыдущими версиями он может не работать. PECL/haru также требует PHP 5.1.3 или более новую.