Требования


Это расширение требует для работы » libxml >= 2.6.0.