Требования


Для сборки этого расширения не требуются внешние библиотеки.