Требования


Этот модуль использует функции » zlib для поддержки сжатия "на лету". В связи с этим Zlib необходим для уставноки данного модуля.

PHP 4.3.3 или новее необходим для расширения memcache.