Требования


Этот модуль требует наличие библиотеки » libmemcached (версии 1.0.0 и новее). Для поддержки SASL аутентификации, libmemcached должен быть собран с включенным SASL.

С версии 0.2.0 это расширение требует PHP версии 5.2.0 или новее.