Требования


This module uses the functions of the RedHat Newt library. You need libnewt version >= 0.51.0.