Требования


Требуется PHP версии не ниже 4.3.0 и библиотека pslib версии 0.1.12 или выше. Библиотеку pslib можно скачать тут: » http://pslib.sourceforge.net/.