Установка


Это расширение доступно и включено по умолчанию начиная с версии PHP 5.0.0.

Замечание:

Начиная с версии PHP 5.3.0 данное расширение не может быть отключено и доступно всегда.