Требования


Замечание: Необходимы как минимум PHP 4.1.0 и SPPLUS v.3

Замечание: Вам нужно будет получить новый kit_php для spplus. Не стесняйтесь обращаться к сопровождающему, если вы не можете получить его.