Требования


Никаких внешних библиотек не требуется. Используемые библиотеки идут в комплекте с этим расширением.