Требования


PECL/stomp требует PHP 5.2.2 или выше.

» OpenSSL >= 0.9.6 и расширение openssl может также потребоваться для использования stomp через SSL.