Требования


Исполняемые файлы Subversion не требуются для использования данного расширения. Тем не менее, при его компиляции, библиотека libsvn (заголовки Subversion) должна быть доступна.