Требования


Для работы этого расширения необходима установленная » библиотека C LibYAML версии 0.1.0 или выше.