Требования


PHP 4

Встроенная в PHP 4 версия требует » ZZIPlib, от Guido Draheim, версии 0.10.6 и более поздней.

PHP 5.2.0 и более поздние версии

Это расширение использует функции из » zlib от Jean-loup Gailly и Mark Adler.